腾讯会议3.7.9.426版本开始无法安装在网络驱动器上

自动更新3.7.9.426版本之前安装在 Windows 10 中的映射的网络驱动器上是可以正常使用的,但是自动更新之后就无法启动了。不提示任何错误信息,只是双击运行之后很快就崩溃了,根本不出现任何启动画面。查看记录在 luancher.log.mmap3 中的错误信息发现是它在读取文件到内存的过程中就直接崩溃了。©

本文发表于水景一页。永久链接:<https://cnzhx.net/m/20220523498/>。转载请保留此信息及相应链接。

雁过留声,人过留名

您的电子邮箱地址不会被公开。

特别提示:与当前文章主题无关的讨论相关但需要较多讨论求助信息请发布到水景一页讨论区的相应版块,谢谢您的理解与合作!请参考本站互助指南
您可以在评论中使用如下的 HTML 标记来辅助表达: <a href="" title=""> <abbr title=""> <acronym title=""> <b> <blockquote cite=""> <cite> <code> <del datetime=""> <em> <i> <q cite=""> <s> <strike> <strong>