*

q1865299

5月4号,UseBB 开发小组发布了 UseBB 1.0.15 版本更新。经过对比,没有发现语言包有变化,所以不需要更新语言包了。
« 最后编辑时间: 2012-05-13, 22:58:32 作者 lonelicloud »